Nokia 6310i fährt nach Infrarot-Datenübertragung nicht mehr hoch

Dieses Thema im Forum "Nokia DCT Flashen & Entsperren" wurde erstellt von andilescu, 21. Oktober 2013.

  1. Hallo in die Runde,
    ich betrachte mich als Randerscheinung in diesem Forum und würde mich freuen, wenn ich trotzdem Hilfe für mein Problem fände.
    Mit vielen Beiträgen in diesem Forum kann ich bisher nichts anfangen, weil ich mit vielen hier verwendeten Fachbegriffen und Ankürzungen nicht vertraut bin. Ich müsste mich da erst einarbeiten.
    Ich benutze immer noch ein Nokia 6310i. Gründe dafür: Die Umgebung meines Motorrad-Kommunikationssystems ist darauf abgestimmt, außerdem hat der Akku trotz seines hohen Alters ein sehr hohes Durchhaltevermögen.
    Da das Gerät inzwischen an der Zubehör-Schnittstelle Verschleißerscheinungen aufweist, habe ich mir zwei gut erhaltene typgleiche Handys als Ersatz besorgt.
    Mein Problem: Beim Versuch, auf ein Ersatzgerät per Infrarot-Verbindung den Inhalt einer Komplett-Sicherung meines bisherigen Handys aufzuspielen, brach die Übertragung nach einiger Zeit ab, das Handy schaltete sich aus und lässt sich seitdem nicht mehr einschalten. Lediglich ein schwaches rhythmisches Zucken des Displays ist bei schräg einfallendem Licht wahrnehmbar, das erst wieder aufhört, wenn ich den Akku entferne. Akku-Laden funktioniert, dabei ist die animierte Balkenanzeige wie gewohnt vorhanden. Also wiederholte ich denselben Versuch mit einem zweiten Ersatzgerät, und dabei erlebte ich dieselbe Überraschung: Jetzt erst vermutete ich einen Zusammenhang. Meine Befürchtung ist, dass die Sicherung an das Geräte-Exemplar gebunden ist, von dem sie erstellt ist. Vielleicht hat sich aber auch eine Macke in die Dateien eingeschlichen.
    Kennt sich jemand mit diesem Phänomen aus und weiß einen Weg, wie die beiden Koma-Handys wieder aufgeweckt werden können?
    Beste Grüße
    Andreas